Lỗi cài WordPress trên LiteSpeed Enterprise


(MinkyT) #1

Em mới cài WordPress trên CyberPanel + LiteSpeed Enterprise, cài xong thì em không cài được plugin :

Em thử Chown, chmod rồi mà vẫn thế các bác ạ. Ai giúp e với !


(Việt Phương) #2

Lỗi trên do mã nguồn chưa đc chown và chmod đúng user:group thôi nên vẫn thế thì chịu rồi


(MinkyT) #3

Em ngu quá, trong file manager có rõ cái chức năng FIx lỗi phân quyền mà không để ý :stuck_out_tongue:


(Việt Phương) #4

NHưng trong post thì bạn bảo chmod, chown rồi vẫn lỗi cơ mà


(MinkyT) #5

Do em chown nhầm user:group bác ạ